The update cannot be installed because WordPress 2.9 requires MySQL version 4.1.2 or higher. You are running version 4.0.27.

2009-12-21 15:33
このエントリーをはてなブックマークに追加

MySQL 2.9 では MySQL 4.1.2 以降が必須となった。そのため、4.0 系列を使っているサーバではエラーメッセージが出てアップデートに失敗する。

この画像の掲載記事へ

63 queries. HTML convert time: 0.659 sec. Powered by WordPress. Valid XHTML
Copyright © 2003-2017 @ futuremix.org ログイン