Samba に DoS 攻撃を受ける欠陥

2004-9-15 14:59
このエントリーをはてなブックマークに追加

CNET Japan の記事から。Samba 3.0 系にサービス拒否(DoS)攻撃を受ける欠陥があるそうです。(CAN-2004-0807, CAN-2004-0808) この欠陥は 3.0.7 で修正されているそうなので、最新版に乗り換えましょう。Fedora Core と Gentoo はアップデートが公開されています。日本 Samba ユーザ会の FTP サイトでは、各種ディストリビューション向けの 3.0.7 の RPM も配布されています。

コメントはまだありません

No comments yet.

Sorry, the comment form is closed at this time.

70 queries. HTML convert time: 1.693 sec. Powered by WordPress. Valid XHTML
Copyright © 2003-2017 @ futuremix.org ログイン